[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: NEW: graphics/djvulibre



On Sat, Nov 19, 2005 at 07:25:35PM +0100, steven mestdagh wrote:
> is there a problem with using a more recent version (3.5.16 is listed on
> the web page) ?

Hmm, typo when creating port, i'll look at 3.5.16.

David