[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: NEW: pkg_check



> >>How do you decide whether a program is affected? I'm getting the result
> >>below, which does not look correct, i.e. I assume 3.1.0 is not affected.
> >>How up-to-date is the database you use?
> >>
> >But you are right, p5-Mail-SpamAssassin-3.1.0 should not show up. I 
> >will look into it later today.
> 
> After reading packages-specs(7) I managed to fix the problem.
> Could you please test this new version?

Works as expected now: No vulnerabilities found.

-- 
steven

Disclaimer: http://www.kuleuven.be/cwis/email_disclaimer.htm