[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: new: lilypond-2.6.4 and dependencies



On 10/21/05, steven mestdagh <steven_(_dot_)_mestdagh_(_at_)_esat_(_dot_)_kuleuven_(_dot_)_be> wrote:

>
> Do you know how this will interfere with texinfo in base ?


Yes, and that is a primary reason I don't expect this to be committed
anytime soon. Matthias Kilian suggested to install it as texinfo-4.8 so it
wouldn't conflict. Thanks for testing.