[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Missing gsm-1.0.10 in 3.6 packages



When i try to add package afterstep i see this:

krokodyl# pkg_add
ftp://ftp.openbsd.org/pub/OpenBSD/3.6/packages/i386/afterstep-1.8.9.tgz
Adding ftp://ftp.openbsd.org/pub/OpenBSD/3.6/packages/i386/afterstep-1.8.9.tgz
Dependencies for afterstep-1.8.9 resolve to:
asclock-2.0.12-classic-english,rplay-3.3.2,jpeg-6b,png-1.2.5p5 (todo: rplay-3.3.2)
Adding rplay-3.3.2
Dependencies for rplay-3.3.2 resolve to: gsm-1.0.10 (todo: gsm-1.0.10)
Adding gsm-1.0.10
Can't find gsm-1.0.10

Jacek
--
System poczty na jablko.one.pl



Visit your host, monkey.org