[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: SECURITY FIX: php-4.3.8 for 3.5



> Hmm, I was trying to test as well, but it died on a bad checksum on
> libiodbc-2.50.3.tar.gz.
>
> I'll try to fix and restart the build tonight after work.

Alright, after fiddling with iodbc, I built and installed the core and
pgsql 4.3.8 packages.  They appear to work fine on i386, including the
PostgreSQL support.

Benny


-- 
"You were doing well until everyone died."
                                                    -- "God", Futurama



Visit your host, monkey.org