[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

esound-0.2.28 package error



I was trying to install the xmms-esd-1.2.7.tgz snapshot package on a current snapshot using snapshot packages and it errored out trying to add esound-0.2.28.tgz, which depends on libaudiofile-0.2.4.tgz which cannot be found currently because it has been updated in the snapshots directory to libaudiofile-0.2.5.tgz.

Rodney Hopkins
rhopkins_(_at_)_team_(_dot_)_camaroz28_(_dot_)_com



_____________________________________________________________
Free E-mail by CamaroZ28.Com - FULL THROTTLE INTERNET



Visit your host, monkey.org