[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Some Tested Packages



Rob Sessink <rob_ses_(_at_)_web_(_dot_)_de> wrote:

> But this does not work the way around, if you try to install
> aspell-dutch-0.33.7.tgz (or other langauge packages) without having all
> the other language packages it fails because of a dependency of aspell-*
> in the PLIST.

Indeed that dependency is badly broken.  Thanks, will fix.
The offending committer's nose will be cut up.

-- 
Christian "naddy" Weisgerber                          naddy_(_at_)_mips_(_dot_)_inka_(_dot_)_de


Visit your host, monkey.org