[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[no subject]



$ sudo make install 
The licensing info for mozilla-0.9.3 is incomplete.
Please notify the OpenBSD port maintainer:
    ports_(_at_)_openbsd_(_dot_)_org
===>  mozilla-0.9.3 is marked as broken: core dumps in dynamic library constructor.

here we go thx.

toad_(_at_)_skreel_(_dot_)_org


Visit your host, monkey.org