[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: mutt/snapshot



On 18, Aug, 2001 at 12:02:39AM +0200, Han wrote:
> Hi,
> 
> Mutt is off course the best mailreader ever but the current stable
> mutt release does have quitte a few problems with imap. Not that I use
> imap but on the mutt-deloppers list they say that if you use imap you
> should install 1.3.20i.
> 
> Anyway It build fine. And it seems very stable.
> 
> I needed to add ./configure --with-libiconv-prefix=/usr/local to build
> it. And indeed it also depends on iconv.
> 
> ftp://ftp.mutt.org/mutt/devel/mutt-1.3.20i.tar.gz
> 
> What do you think? Is it a good idea to make a mutt-snapshot port to
> help the IMAP users. Like the vim-snapshot?

I think that would be a good idea. I'd probably use, even though I don't
need IMAP ...

HAND
		Morten

-- 
×·.¸¸.·´¨)    ¸.·´  ¸.·´¨)     O    Morten Liebach <morten_(_at_)_hotpost_(_dot_)_dk>
        (_¸.·´ (¸.·´  ¸.·×     0    http://home1.stofanet.dk/liebach/
                     (_¸.·´    o    http://pc89225.stofanet.dk/
                               .