[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

GNU help2man - please test.



New port, new porter, please bear with me,
I have only tested this on OpenBSD 2.9-current i386.

autoconf 2.52 claims to need help2man, so here it is.

Questions for Marc:
I have updated the port for autoconf, but it still needs gm4.
Is this really a problem?
Could I keep both versions (2.13 & 2.52) using SUBDIR or FLAVORS?

Regards,
Andrew Dalgleish

Attachment: help2man.tgz
Description: application/tar-gz


Visit your host, monkey.org