[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: gkrellm patches not applying



On Fri, Apr 06, 2001 at 02:15:59PM -0500, Joshua Stein wrote:
> Jason Murray wrote:
> > `/usr/ports/distfiles/gkrellm-1.0.6.tar.gz' is up to date.
> > >> Checksum OK for gkrellm-1.0.6.tar.gz. (sha1)
> > ===>  gkrellm-1.0.6 depends on: gmake - found
> > ===>  gkrellm-1.0.6 depends on: gdk_imlib.19 - found
> 
> gkrellm is at version 1.0.7, update your ports tree.

That's odd. I update my ports tree everynight. Did this happen since 
midnight?

I'll force an update just in case.