[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

hi!



i'm trying to compile php3-15, php3-16 and php4 on my openbsd box but i
get alot of errors. i don't want to use the binary package because i
need mysql support for php. could you please point me somewhere so i can
get more infos about this problem? i could really use some advice...
thank you in advance


stelios m.




Visit your host, monkey.org