[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

x clients on 3.7 -- which install sets do I need?



Hi Folks,
	 Which of the X install sets do I need if I just want to run x clients? Clearly I don't need xserver but what about xfonts?

Russell



Visit your host, monkey.org