[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Kernel Panic in 3.7



Bruno Delbono wrote:
+++ Rico [Mon Jul 18, 2005 at 05:31:59PM +0200]:

You should not run OpenBSD under VMWare.


What makes you say that?

I did explain this.