[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: 3.6 + ClamAV install?



Adam Papai wrote:
Regards.

I have a problem with ClamAV install to 3.6. None of the ClamAV sources build.


For what it's worth, there is a clamav port/package in 3.7 (ports/security/clamav). CDs can be ordered here http://www.openbsd.org/orders.html.