[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: porting em driver from current to stable?



* J.D. Bronson <jbronson_(_at_)_wixb_(_dot_)_com> [2005-02-19 15:35]:
> However, I have a machine that must remain at 3.6-stable (or below) yet
> would still like to use this em driver...

"must remain" eh.
just install a snap. they are fine. we're at a spot in the release 
process where -current is likely even more stable than -stable.

> I am versed in building kernels and making world

install snapshots... there is really no reason to compile yourself 
unless you are actively hacking.

-- 
http://2suck.net/hhwl.html - http://www.bsws.de/
Unix is very simple, but it takes a genius to understand the simplicity.
(Dennis Ritchie)



Visit your host, monkey.org