[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

mozilla+java+flash



Hi all .
I was wondering if it possible to use the mozilla distributed with obsd together with
a java and a flash plugin.
For java i have succesfully installed jdk 1.3 (along with jre of course) but i see
that mozilla wants java 1.4
So does anybody know the approach to solve these problems?
thanks for reading
DsP