[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: ISDN dial up



Hi,
Maximilian Zeiler wrote,

> Hi,
> the latest i4b version isn't supported by OpenBSD 3.3 are there any
> patches? I can't believe that there is no possibility to use the ultra
> secure os with ISDN!

There's a patch flying around ported from NetBSD by Thorsten Glaser.
Search in the archives for a link to the patch.

bye
  Waldemar

-- 
8485 D0CE 2743 656E 867C  5C93 0317 AFD8 BE21 BD90



Visit your host, monkey.org