[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: source upgrade from 3.2-STABLE to 3.3-STABLE, ELF problems ?



On Wed, May 14, 2003 at 11:28:52AM +0200, Lucas Nussbaum wrote:
> I don't understand if the ELF-related problems (requiring to upgrade
> using a snapshot) are only where upgrading to -CURRENT, or to -STABLE
> too.

only -current

-- 
http://2suck.net/hhwl.html - http://www.bsws.de/
Unix is very simple, but it takes a genius to understand the simplicity.
(Dennis Ritchie)