[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: More lame questions and a wish...



Quoting John D. (lists_(_at_)_webcrunchers_(_dot_)_com):
...
> 2. Why not upgrade OpenBSD from BIND 4 to the current BIND 9?
>    From what I've seen, it's at least as secure as BIND 4
>    (doesn't suffer from BIND 8's problems as it was a complete
>     rewrite from scratch, designed to be secure. Plus it has
>     enhancements. I know it's in the port tree, but I'd rather
>     see it default.)
> 3.  Wish: I'd like to see an NTP client installed default too.

Google, google and the archives go through 2 over and over and over
and 3 quite a bit as well.



Visit your host, monkey.org