[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: OpenBSD 3.2 Released



I want to know, if I want to install both GNU Emacs and XEmacs 
on the system , is that possible. Because I cannot do that on OpenBSD 3.1!

Thank you!  



Visit your host, monkey.org