[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Error trying to compile openssh 3.3 on 2.9 box



On Mon, 24 Jun 2002 22:28:05 -0400
"Michael C. Ibarra" <ibarra_(_at_)_hawk_(_dot_)_com> wrote:

> I was kind of hoping to not have to up this box to 3.1 yet as it
> is a prod NFS server.

Seems you didnt apply that patch for 2.9.