[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Upcoming OpenSSH vulnerability



* adrian (adrian_(_at_)_close_(_dot_)_wattle_(_dot_)_id_(_dot_)_au) wrote:
>On Mon, 24 Jun 2002, Theo de Raadt wrote:
>
>> However, everyone should update to OpenSSH 3.3 immediately, and enable
>
>OK.  Can someone in the know please post some instructions on the approved
>patching method?

there is no approved patch method yet. enable priv sep and wait until
the announcment comes out.