[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

problem building python in -current



I am getting an error while building python in
-current. 

make: don't know how to make ./Lib/plat-openbsd3. Stop
in
/usr/ports/lang/python/w-python-2.1.1-threads/Python-2.1.1.

Anyone else have this problem? Maybe a fix? Thanks.

Justin
Make a great connection at Yahoo! Personals.
http://personals.yahoo.com