[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: KDE, Qt, and Bash virtual memory limits



skroderider (skroderider_(_at_)_home_(_dot_)_com) wrote:
> So I think I'll take Marc Espie's suggestion, bite the bullet, and
> upgrade to 2.9.  Less frustration all round, I think.

Well if you wanna get frustrated then you should upgrade :)

IMHO Backup and reinstall from scratch.


Groetjes, Han.
-- 
:wq



Visit your host, monkey.org