[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: PASSWD broken



Theo de Raadt wrote:
> What causes this?  An incorrect upgrade to -current.
> 
> > cvs -q get -rOPENBSD_2_8 -P src

But he didn't check out -current, he checked out the stable branch.



Visit your host, monkey.org