[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Tar fails with 256



Nope, I updated my entire source tree and recompiled to 2.8




"John Smith" writes:
> I try installing glib-1.2.8 from the ports(updated via CVS) and it makes
> cleanly but whne I do make install at the end it says:


Guess: you're running OpenBSD 2.7.  -current ports do not work with 2.7

// marc

_________________________________________________________________________ Get Your Private, Free E-mail from MSN Hotmail at http://www.hotmail.com.

Share information about yourself, create your own public profile at http://profiles.msn.com.





Visit your host, monkey.org