[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

kde binaries work on 2.6?



Hi all,

I noticed on kde.org that there are kde binaries for 2.5; is there any reason
they won't work on 2.6?  Thanks.
-- 
==============================================================================
NatePuri ("natedawg")			http://www.ompages.com 
Certified Law Student			http://office.ompages.com/~natedawg
McGeorge School of Law			PGP: http://www.ompages.com/contact	
publisher_(_at_)_office_(_dot_)_ompages_(_dot_)_com            IRC: office.ompages.com #ompages
n8fs0n_(_at_)_softcom_(_dot_)_net                      Secure servers in every home...

"Anonymity is a shield from the tyranny of the majority."
		--McIntyre v. Ohio Campaign Commission, 514 U.S. 334 (1995) 
==============================================================================

Attachment: pgp8jxWiUNYJj.pgp
Description: PGP signature


Visit your host, monkey.org