[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: FW: [Full-Disclosure] yet another OpenBSD kernel hole ...



* Dries Schellekens wrote:

> Anyone succeeded in succesfully exploiting this on 3.3 or lower?

3.3 default install is exploitable.
--