[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

binaries in tarballs incompatible



Since people don't seem to like to answer long messages, I'll keep this
short.

The binaries from the floppy work fine on my alpha system.  The binaries
that came from the tarfiles have some problem with them and generate
memory faults.

Can whoever is making the tarballs for alpha and/or the floppy for alpha
please contact me so I can get some idea what is going on?  I'm willing to
try to figure out what is wrong, I just need a few questions answered.

  Nathan