[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: PostgreSQL?




	Hi all,

	i done this without problems. OpenBSD already has port to it, but
i compile the newer version.

	If you want the binaries i cam send to you.

	Ok?

			Vinicius Toscano

     /^\
     \ /  CAMPANHA DA FITA ASCII - CONTRA MAIL HTML
      X   ASCII RIBBON CAMPAIGN - AGAINST HTML MAIL
     / \ 

On Thu, 16 Sep 1999, Philippe April wrote:

> How can I install PostgreSQL on OpenBSD 2.5? It doesn't compile properly...
> Anybody has a port or something? :o)
> 
> Philippe
>