[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

weird 2.5 error



  i'm running 2.5 on a cyrix 486/100, and when i attempt to run top i
get this error:

  root@rage[~]# top: panic: nswapmap goof

  how anyone encountered anything like this?

-- 
"you is my elf-ho!!!" -- happy noodle boy