[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

EGCS-1.1.1




Hello,
when I try to compile egcs-1.1.1 from the ports collectoin I got this
fatal error 

Configuration i386-unknown-openbsd2.4 not supported

what I have to do ??

thnx

Rick