[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: security patch for ssh-1.2.26 kerberos code (fwd)



 > kerb5 support using /usr/ports/security/ssh, they'd add it to CONFIGURE_ARGS
 > .  
 > 	It looks like they'd not get the patch, and that sucks.

As OpenBSD comes with a Kerb *4* work-alike, not Kerb 5, I'm not too
worried about it.

// marc