[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Script configure failed unexpectedly



On Thu, 2009-05-07 at 23:36 +0000, Loftin Graham wrote:
> Requested 'randrproto >= 1.3' but version of RandrProto is 1.2.1

What was unclear about this?

robert.

-- 
Robert Noland <rnoland_(_at_)_FreeBSD_(_dot_)_org>
FreeBSD

Attachment: signature.asc
Description: This is a digitally signed message part


Visit your host, monkey.org