[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

OC-3137 and FBSD 5.3R



Hi All,

I must install the OC-3137 (Olicom) with FBSD 5.3 :

#config VPN -> ok
#make depend -> ok
#make  -> Error

undefined reference to `iso88025_input'

When i insert   "pseudo-device token" in the kernel :

config VPN

config: VPN:275: syntax error

Nota : No problem with 4.8R or 4.9R.

Thanks for your help.

Eric DAHAN

MEI
25 Avenue des Bretagnes
93230 ROMAINVILLE
Tel  : 01.41.71.06.06
Fax : 01.41.71.06.04.
Centre de formation agr?e N?11752906075
http://www.MEIWay.com