[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

CVSup question



Hi,

I have some machines running FreeBSD 5.2.1. Is it safe to update ports to 5.4_stable via CVSup? Or should I use 5_stable?

Simon
_______________________________________________
freebsd-questions_(_at_)_freebsd_(_dot_)_org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "freebsd-questions-unsubscribe_(_at_)_freebsd_(_dot_)_org"