[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Unable to load kernel: Aborted!



Could you let us know the exact procedure that you followed while updating?

Regards
S.

On Thu, 26 Aug 2004 14:21:04 -0700, Grabowski, Philip D - Pittsburgh,
PA <philip_(_dot_)_d_(_dot_)_grabowski_(_at_)_usps_(_dot_)_gov> wrote:
> Hello all,
> 
> I was at 4.9 and I decided to upgrade, this is one disk Compaq EVO,
> which was running great.
> 
> I just did a binary upgrade from the sysinstall and now I'm getting the
> following.
> 
> Loading /boot/defaults/loader.conf
> 
> Unable to load kernel:
> 
> Aborted!
> 
> -
> 
> Hit [Enter] to boot immediately, or any other key for command prompt.
> 
> Booting [kernel]...
> 
> Cant' load 'kernel'
> 
> Cant load 'kernel.old'
> 
> Type '?' for list of commands, 'help' for more detailed help.
> 
> ok
> 
> Thanks in advance
> 
> _______________________________________________
> freebsd-questions_(_at_)_freebsd_(_dot_)_org mailing list
> http://lists.freebsd.org/mailman/listinfo/freebsd-questions
> To unsubscribe, send any mail to "freebsd-questions-unsubscribe_(_at_)_freebsd_(_dot_)_org"
> 


-- 
Subhro Sankha Kar
School of Information Technology
Block AQ-13/1 Sector V
ZIP 700091
India

Visit your host, monkey.org