[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: ports/94638: [PATCH] www/validator: add www/p5-CGI.pm to RUN_DEPENDS only when perl is older than 5.8.0



Synopsis: [PATCH] www/validator: add www/p5-CGI.pm to RUN_DEPENDS only when perl is older than 5.8.0

State-Changed-From-To: feedback->open
State-Changed-By: linimon
State-Changed-When: Sat Mar 18 18:17:17 UTC 2006
State-Changed-Why: 
>From misfiled PR ports/94641:

Date: Sat, 18 Mar 2006 09:04:36 -0500
From: "Naram Qashat" <cyberbotx_(_at_)_cyberbotx_(_dot_)_com>

 The patch is acceptable.  Go for it.
 
 Naram Qashat (maintainer)

http://www.freebsd.org/cgi/query-pr.cgi?pr=94638
_______________________________________________
freebsd-ports-bugs_(_at_)_freebsd_(_dot_)_org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-ports-bugs
To unsubscribe, send any mail to "freebsd-ports-bugs-unsubscribe_(_at_)_freebsd_(_dot_)_org"


Visit your host, monkey.org