[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

ports/77336: OpenOffice 2.0 needs python dependency



Norikatsu Shigemura wrote:

> OOo is not dependency on external python.  This problem is
> OOo self bugs.  So if ports/lang/python23 is installed,
> this problem is not resolved.
> 
> http://www.freebsd.org/cgi/query-pr.cgi?pr=77336

So, what do you expect me to do (because you put it on feedback). After I 
installed python23, I was able to continue openoffice build.


-- 
 Oliver Lehmann
  http://www.pofo.de/
  http://wishlist.ans-netz.de/