[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

shared libs problem ?!



Hi,

> I have FreeBSD 4.3-RELEASE installed on one of our servers.

Your FreeBSD version is ways too old. You'll need to upgrade to FreeBSD4.8
to be able to run it.

Martin

Visit your host, monkey.org