[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Can't install Net::SSH::Perl module on freeBSD 6.1



Good day, freebsd-isp.

I have FreeBSD 6.1 on Intel P4. When i try to install Net::SSH::Perl I
get the following error message: package Pari is broken. Ports tree is
updated. What can i do to correct this error?


Thanks in advance.

Serge Larin, system administrator.

_______________________________________________
freebsd-isp_(_at_)_freebsd_(_dot_)_org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-isp
To unsubscribe, send any mail to "freebsd-isp-unsubscribe_(_at_)_freebsd_(_dot_)_org"