[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

gnome-libs-1.4.2 on lastest current



Subject: Re: gnome-libs-1.4.2 on lastest current,
On 19 Apr 2003 05:42:09 -0400, Joe Marcus Clarke wrote:
> Did you build everything after updating to the latest kernel, or were
> there some gnomelibs dependencies already installed?

Yes. Ater make world, I build everything from scratch.

> Perhaps I need to
> rebuild some things to reproduce the error.

Sorry...

-- 
Shin-ichi YOSHIMOTO <yosimoto_(_at_)_waishi_(_dot_)_jp>
http://www.waishi.jp/~yosimoto/diary/