[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

kern/73038: if_sk.c seems to need IFF_NEEDSGIANT on 5.3-BETA/RC1



Synopsis: if_sk.c seems to need IFF_NEEDSGIANT on 5.3-BETA/RC1

Responsible-Changed-From-To: freebsd-bugs->rwatson
Responsible-Changed-By: simon
Responsible-Changed-When: Sun Oct 24 00:03:51 GMT 2004
Responsible-Changed-Why: 
Seems network giant locking related, so over to rwatson.

http://www.freebsd.org/cgi/query-pr.cgi?pr=73038

Visit your host, monkey.org